Поделиться в соц сетях

Добро пожаловать, Гость
Логин: Пароль: Запомнить меня
  • Страница:
  • 1
  • 2
  • 3

ТЕМА: Проблема с фермой

Проблема с фермой 1 год 4 мес. назад #49

  • Владислав
  • Владислав аватар
  • Не в сети
  • Пользователь заблокирован
  • Сообщений: 10
  • Репутация: 0
Купил детали для фермы, всё собрал, установил как надо, всё должно работать перепроверил 1000 раз, однако при включении рига имеется проблема: когда замыкаешь отверткой контакты, подается питание, кулеры крутятся но и на этом всё, на мониторе ничего нет, монитор вроде как рабочий, подключал к ноуту, всё работает, такой вот вопрос: это проблема в процессоре? дело в том, что проц AMD и его привезли без какой либо упаковки, то есть вообще голый, сегодня повезу его в сервисный центр, но может проблема в чем-то другом?
Администратор запретил публиковать записи гостям.

Проблема с фермой 1 год 4 мес. назад #50

  • Вячеслав Админ
  • Вячеслав Админ аватар
  • Не в сети
  • Администратор
  • Сообщений: 47
  • Спасибо получено: 8
  • Репутация: 3
Владислав пишет:
Купил детали для фермы, всё собрал, установил как надо, всё должно работать перепроверил 1000 раз, однако при включении рига имеется проблема: когда замыкаешь отверткой контакты, подается питание, кулеры крутятся но и на этом всё, на мониторе ничего нет, монитор вроде как рабочий, подключал к ноуту, всё работает, такой вот вопрос: это проблема в процессоре? дело в том, что проц AMD и его привезли без какой либо упаковки, то есть вообще голый, сегодня повезу его в сервисный центр, но может проблема в чем-то другом?
Напиши полный список комплектующих
и скинь ссылку на фотографию фермы
Администратор запретил публиковать записи гостям.

Проблема с фермой 1 год 4 мес. назад #54

  • Владислав
  • Владислав аватар
  • Не в сети
  • Пользователь заблокирован
  • Сообщений: 10
  • Репутация: 0
Вячеслав Админ пишет:
Владислав пишет:
Купил детали для фермы, всё собрал, установил как надо, всё должно работать перепроверил 1000 раз, однако при включении рига имеется проблема: когда замыкаешь отверткой контакты, подается питание, кулеры крутятся но и на этом всё, на мониторе ничего нет, монитор вроде как рабочий, подключал к ноуту, всё работает, такой вот вопрос: это проблема в процессоре? дело в том, что проц AMD и его привезли без какой либо упаковки, то есть вообще голый, сегодня повезу его в сервисный центр, но может проблема в чем-то другом?
Напиши полный список комплектующих
и скинь ссылку на фотографию фермы
http://clip2net.com/clip/m466902/bf408-clip-113kb.png?nocache=1
+ кулер Xilence M402.
Ферма сейчас в разобранном состоянии, т.к. собираюсь отвести процессор на диагностику, но всё подключено правильно, кулер в разъем FAN_CPU, 24pin в 24pin, видеокарты под доппитанием, CPU питался 8pin, HDMI вставлен был в видяху(пробовал на обе)
Администратор запретил публиковать записи гостям.

Проблема с фермой 1 год 4 мес. назад #58

  • Вячеслав Админ
  • Вячеслав Админ аватар
  • Не в сети
  • Администратор
  • Сообщений: 47
  • Спасибо получено: 8
  • Репутация: 3
Владислав пишет:
Вячеслав Админ пишет:
Владислав пишет:
Купил детали для фермы, всё собрал, установил как надо, всё должно работать перепроверил 1000 раз, однако при включении рига имеется проблема: когда замыкаешь отверткой контакты, подается питание, кулеры крутятся но и на этом всё, на мониторе ничего нет, монитор вроде как рабочий, подключал к ноуту, всё работает, такой вот вопрос: это проблема в процессоре? дело в том, что проц AMD и его привезли без какой либо упаковки, то есть вообще голый, сегодня повезу его в сервисный центр, но может проблема в чем-то другом?
Напиши полный список комплектующих
и скинь ссылку на фотографию фермы
http://clip2net.com/clip/m466902/bf408-clip-113kb.png?nocache=1
+ кулер Xilence M402.
Ферма сейчас в разобранном состоянии, т.к. собираюсь отвести процессор на диагностику, но всё подключено правильно, кулер в разъем FAN_CPU, 24pin в 24pin, видеокарты под доппитанием, CPU питался 8pin, HDMI вставлен был в видяху(пробовал на обе)
У тебя либо оператива не завелась, либо проц.
У проца есть видео ядро внутри?
попробуй на нём запустить.
И вообще, платформу лучше выбирай на современном интеле 1151 сокет, ддр4, какой нибудь кебилейк или скайлейк селерон за 2к рублей.
там стопудово всё заводится, современные биосы (для майнинга), малое энергопотребление, интегрёж видео.

Вези комплектуху на диагностику к проверенным людям. И не говори что ферма :whistle:
Администратор запретил публиковать записи гостям.

Проблема с фермой 1 год 4 мес. назад #59

  • Владислав
  • Владислав аватар
  • Не в сети
  • Пользователь заблокирован
  • Сообщений: 10
  • Репутация: 0
ды знаю, что лучше на 1151, но уже что сделано, то сделано, покупал в DNS, гарантия еще есть, если вина не наша, то бесплатно должны починить, следующую планирую собирать на 1150/1151 и только боксовые процы
Администратор запретил публиковать записи гостям.

Проблема с фермой 1 год 4 мес. назад #63

  • Вячеслав Админ
  • Вячеслав Админ аватар
  • Не в сети
  • Администратор
  • Сообщений: 47
  • Спасибо получено: 8
  • Репутация: 3
Владислав пишет:
ды знаю, что лучше на 1151, но уже что сделано, то сделано, покупал в DNS, гарантия еще есть, если вина не наша, то бесплатно должны починить, следующую планирую собирать на 1150/1151 и только боксовые процы
Бери ОЕМ и отдельно кулер за 200р, нахер тебе бокс с ненужной гарантией?
Администратор запретил публиковать записи гостям.
  • Страница:
  • 1
  • 2
  • 3
Время создания страницы: 0.355 секунд

S5 Box

Войти

Регистрация

Календарь