Поделиться в соц сетях

Добро пожаловать, Гость
Логин: Пароль: Запомнить меня
  • Страница:
  • 1
  • 2
  • 3

ТЕМА: Проблема с фермой

Проблема с фермой 2 года 6 мес. назад #67

  • Вадим
  • Вадим аватар
  • Не в сети
  • Пользователь заблокирован
  • Сообщений: 5
  • Репутация: 0
Здравствуйте.
Уважаемый Вячеслав! Видел вашу статью про ферму из карт r9 390. У меня такие же карты фирмы сапфир на 8 гб. Такая проблема. Когда в Риге стоит две карты, то они прекрасно разгоняются и всё отлично работаети стабильно. Выдаёт ~31Мх/с. А вот когда я вставляю третью карту в риг, то начинаются ужасные тормоза. Система тормозит, Майнер тормозит и карты вообще не разгоняются, дрова сразу слетают. А хэшрейт падает до 28мх/с. Скажите в чем проблема? Виндовс 10, 64 бит. Мать гигабайт н110 д3а. Оперативки 4гб, ссд 60гб, два блока питания на 1000 и 750. Планирую добавлять ещё карты. И ещё, у карт разная температура, у одной 54С а у двух других 64С. Прошу совета.
Последнее редактирование: 2 года 6 мес. назад от Вадим.
Администратор запретил публиковать записи гостям.

Проблема с фермой 2 года 6 мес. назад #68

  • Вячеслав Админ
  • Вячеслав Админ аватар
  • Не в сети
  • Администратор
  • Сообщений: 47
  • Спасибо получено: 8
  • Репутация: 3
Вадим пишет:
Здравствуйте.
Уважаемый Вячеслав! Видел вашу статью про ферму из карт r9 390. У меня такие же карты фирмы сапфир на 8 гб. Такая проблема. Когда в Риге стоит две карты, то они прекрасно разгоняются и всё отлично работаети стабильно. Выдаёт ~31Мх/с. А вот когда я вставляю третью карту в риг, то начинаются ужасные тормоза. Система тормозит, Майнер тормозит и карты вообще не разгоняются, дрова сразу слетают. А хэшрейт падает до 28мх/с. Скажите в чем проблема? Виндовс 10, 64 бит. Мать гигабайт н110 д3а. Оперативки 4гб, ссд 60гб, два блока питания на 1000 и 750. Планирую добавлять ещё карты. И ещё, у карт разная температура, у одной 54С а у двух других 64С. Прошу совета.
Присылай сюда конфиг, какие райзеры, какой проц, какие блоки и как подключены.
Что копаешь?
Добавь оперативу 4 ГБ и файл подкачки увеличь
Последнее редактирование: 2 года 6 мес. назад от Вячеслав Админ.
Администратор запретил публиковать записи гостям.

Проблема с фермой 2 года 6 мес. назад #69

  • DrSerg
  • DrSerg аватар
Так что справился с фермой ??
Я обычно делаю методом исключения (ну это конечно при наличии зап частей).
Посоветовал бы запустить сначала на интеграции.
Скинуть биос вручную (батарейку офф или перемычкой).
Если запустилась проверить видюхи по одной.
Администратор запретил публиковать записи гостям.

Проблема с фермой 2 года 6 мес. назад #70

  • Вадим
  • Вадим аватар
  • Не в сети
  • Пользователь заблокирован
  • Сообщений: 5
  • Репутация: 0
Биос обновил. Пробывал сбрасывать. Поставил режим gen2. Все равно виснет. Пробовал карты по очереди запускать, все запускаются. Начинаю добавлять их по одной и после того как добавляю третью карту Майнер тут же виснет. При чем на двух картах все отлично работает и Майнер летает. А ставлю третью и четвёртую карту Майнер тупит. Выдаёт ошибки и всё зависает. При чем если Майнер не запускать, то система отлично работает. Как только запускаю сразу крах. Интернет у меня по вай фай адаптеру. Может в нем проблема?!
Администратор запретил публиковать записи гостям.

Проблема с фермой 2 года 6 мес. назад #71

  • Вячеслав Админ
  • Вячеслав Админ аватар
  • Не в сети
  • Администратор
  • Сообщений: 47
  • Спасибо получено: 8
  • Репутация: 3
Вадим пишет:
Биос обновил. Пробывал сбрасывать. Поставил режим gen2. Все равно виснет. Пробовал карты по очереди запускать, все запускаются. Начинаю добавлять их по одной и после того как добавляю третью карту Майнер тут же виснет. При чем на двух картах все отлично работает и Майнер летает. А ставлю третью и четвёртую карту Майнер тупит. Выдаёт ошибки и всё зависает. При чем если Майнер не запускать, то система отлично работает. Как только запускаю сразу крах. Интернет у меня по вай фай адаптеру. Может в нем проблема?!
оперативы у тебя мало
Администратор запретил публиковать записи гостям.

Проблема с фермой 2 года 6 мес. назад #72

  • Вадим
  • Вадим аватар
  • Не в сети
  • Пользователь заблокирован
  • Сообщений: 5
  • Репутация: 0
Сегодня добавил оператки. Теперь имею 8гб. Но проблема оказывается не в этом.
Проблема кроется в том что при запуске майнера начинает виснуть тайм вивер, а я думал что виснет ферма. Сегодня подключил её к монитору и оказывается, что ферма работает стабильно, а вот там вивер начинает зависать. Как мне быть? Замечу что с двумя картами передача по тайм вивер работает нормально.
Администратор запретил публиковать записи гостям.
  • Страница:
  • 1
  • 2
  • 3
Время создания страницы: 0.470 секунд

S5 Box

Войти

Регистрация

Календарь